منتديات الجزائر سات لكل الجزائريين و العرب متدى للشرينج و انظمة التشفير التلفزيونية منتدى يقدم سرفرات سيسكام و نيوكامد cccam et newcamd
 
الرئيسيةاليوميةس .و .جبحـثالتسجيلدخول
:

شاطر | 
 

  حل مشكل load,run,run و الريبوت للاطلس HD100

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
lalou15



ذكر عدد المساهمات : 177
تاريخ التسجيل : 03/07/2012
الموقع : Alger

مُساهمةموضوع: حل مشكل load,run,run و الريبوت للاطلس HD100   الأربعاء يوليو 04, 2012 1:47 pm



بعد ما وقعت في مشكل الريبوت "load,on,run" اي ان الجهاز يدوم على هكذا حال ينطفئ ثم يشتعل و دواليك

بحتث في منتديات كثيرة عن السبب او الحل لم اجد شيئ هناك من قال ان المشكل في المحول "le transformateur"

الحل وعن تجربة خاصة كالتالي

نمرر اخر فلاش باستعمال اللودر

KYNG HD-100 MultiLoader

من هنا

http://home.kyngdvb.com/index.php?option=com_phocadownload&view=category&download=551:kyng-hd-100-multiloader&id=22:kyng-hd-100-tools&Itemid=10



الفلاش من هنا

http://home.kyngdvb.com/index.php?option=com_phocadownload&view=category&download=556:atlas-hd-100-mainsoftware-a107&id=21:kyng-update-files-kuf&Itemid=10

عند تمرير الملف يكتب الجهاز على الواجهة "end"

هنا لا تلمس شيئ لا تنزع التيار اتركه على حاله لمدة حوالي دقيقة سيعود للعمل كما كان

ملاحظة الملفات المشار اليها فيالموضوع ليست ملفات خاصة "كلين "او ملفات اصلاح عادية مصدرها فريق الكينغ

ربما الطريقة معروفة او حتى قديمة المهم انني تجاوزت بها المشكل و لم اجد اشارة اليها من قبل

لو وجدتها لما ارهقت نفسي في كتابة كل هذه السطور

على كل كلكم تستهلو كل خير

و في الاخير سلام
الرجوع الى أعلى الصفحة اذهب الى الأسفل
 
حل مشكل load,run,run و الريبوت للاطلس HD100
استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
منتديات الجزائر سات  :: منتـــــــدى اجهزة الاستقبال الفضائية :: قســـــم الاجهزة الداعمة للشرنج الفضائي و الدناكل-
انتقل الى: